Problema

Am si eu o mica problema. Am un blog, www.blogulmeu.ro/pgogo (nu e reclama) si de cateva zile nu mai merge. Asta scrie cand incerc sa il deschid: “No WPMU site defined on this host. If you are the owner of this site, please check Debugging WPMU for further assistance.”

Ma poate ajuta cineva?

Multumesc.

6 Raspunsuri la “Problema”

  1. noemi Says:

    Si eu am aceasi problema la blog.Si asi vrea sa stiu daca o sa mi mai mearga blogul?!
    Daca imi poate spune cineva.!?
    Multumesc

    August 17th, 2008 at 8:34 pm

  2. pgogo Says:

    Eu am trimis mail si la ei. Este un site, http://www.rotld.ro unde poti gasi datele celor care se ocupa de bloguri sau de diverse domenii. Le-am trimis un mail si nu mi-au raspuns nici acum. Daca reusesti sa afli ceva sa imi spui si mie te rog frumos.
    Merci!

    August 18th, 2008 at 11:18 am

  3. noemi Says:

    salut.si eu le am trimis mail si nu mi au raspuns nici acuma.daca aflu ceva te anunt, la fel si tu te rog :D
    Mersi!!

    August 19th, 2008 at 10:31 am

  4. pgogo Says:

    O sa te anunt cu placere.
    Merci!

    August 19th, 2008 at 11:08 am

  5. noemi Says:

    Sper sa se rezolve cat mai repede.sau cel putin daca am stii daca va merge vreodata sau nu.
    deja aproape de o lune nu merge:(

    August 19th, 2008 at 1:36 pm

  6. pgogo Says:

    Stiu si eu ma gandesc la fel. Eu mi-am facut deja alt blog, (pgogo.blogspot.com), ca sa nu mai stau.

    August 19th, 2008 at 2:35 pm

Leave a Reply

You must be logged in to post a comment.